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Acronyms, Abbreviations, and Terms 
ADOT ..................Arizona Department of Transportation 

Chicago ...............The Chicago Manual of Style; a manual providing rules on language 
style and usage; required by ADOT  

DOT ....................Department of transportation; ADOT’s counterpart in another state  

FHWA ................Federal Highway Administration; joint sponsor with ADOT on many 
research projects  

LOF ....................List of figures  

LOT ....................List of tables  

NTIS ...................National Technical Information Service; federal depository for U.S. 
research findings  

PI..........................Principal investigator; the researcher in charge of the project  

PM .......................Project manager; the ADOT contact who oversees a research project  

RC........................ADOT Research Center 

Recto ...................A right-hand, front, or odd-numbered page in a report; opposite of 
verso 

TAC .....................Technical Advisory Committee assists Project Manager in overseeing 
a research project  

TOC ....................Table of Contents  

TRB ....................Transportation Research Board  

TRDP ..................Technical report documentation page; the first page in an ADOT 
technical report; provides information about the report to NTIS; 
required by ADOT for technical reports; also called Form DOT F 
1700.7  

Verso....................A left-hand, back, or even-numbered page in a report; opposite of 
recto 
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About this Edition 
 

Sources Used for Instructions and Specifications  
 

The Research Center’s (RC) manual borrows from and supplements the Federal Highway 
Administration’s (FHWA’s) Guidelines for Preparing Federal Highway 
Administration Publications (Guidelines 1988), which is the primary guide for 
preparing reports. This manual also borrows heavily from the Texas Transportation 
Institute’s Guidelines for Preparing, Editing, and Submitting TxDOT RMC Reports. 
The primary published sources for editing standards and decisions include:  

 
•  The Chicago Manual of Style (15th ed. or later) 

http://www.chicagomanualofstyle.org).  
• Merriam-Webster’s Collegiate® Dictionary (10th ed. or later)  

http://www.m-w.com).  
 

For in-text references and bibliographical style, authors should use the author-date 
style explained in The Chicago Manual of Style. 

While the guidelines are meant to be comprehensive, they may not answer all of an 
author’s questions. The Research Center encourages authors to contact the Project 
Manager (PM) for clarification prior to the report review process.  

 

Deliverable Types Covered by These Instructions  

Technical Reports 
Technical report—a report intended to be technical in nature and to thoroughly 
document all data gathered, analyses performed, methods used, results achieved, and 
inventions developed under the research project.  

 
Distribution: following approval, defined by ADOT.  

Technical Memoranda  
Technical memorandum (tech memo)—a short-form report required for many ADOT 
research projects after completion of certain tasks. The tech memo is formatted the 
same as the technical report and is submitted as an appendix.  

 

                                                 
 
® Collegiate is a registered trademark of Merriam-Webster, Incorporated, Springfield, Massachusetts. 

http://www.chicagomanualofstyle.org
http://www.m-w.com
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Publishing Process  
 

Process Explanation  
Requests for revision occur at any point of the review process. The Principal 
Investigator (PI) is responsible for making those revisions. Any questions or 
discussion must be directed to the Project Manager (PM). Project reports go through 
the following process: 

 
1. The PI submits an electronic draft report to the PM. This draft must be compatible 

with the Research Center’s version of Microsoft Word. 

2. The PM reviews the draft and suggests improvements. 

3. The project’s Technical Advisory Committee (TAC) reviews the report and 
suggests additional improvements. 

4. The PM discusses TAC changes with the PI. 

5. The Research Center’s editorial staff edits the approved report. 

6. The PM finalizes editorial changes with the PI. 

7. The Research Center staff lay out the report for printing. 

8. The Research Center director reviews the report. 

9. The report is posted to the web; an announcement is sent offering print copies. 

10. Two weeks after posting the report to the web, the report is sent to the printer. 

11. Paper copies are mailed to those with a standing request and any who might have 
requested one. 

 

Note on Responsibility  
Authors are responsible for checking proof copies thoroughly. If errors are found 
after publication and it can be determined that the Research Center is at fault, the 
report will be reprinted at the author’s request and the Research Center’s expense. If, 
however, the fault for the errors cannot be determined as the Research Center’s, the 
report can still be reprinted at the author’s request, but the author will have to provide 
funding to cover printing costs.  

Report Not Published  
The Research Center will occasionally decide to not publish a project’s report. The 
draft will then serve as documentation that required deliverables were completed. 
This includes circumstances where the Research Center:  

 • Approves a deliverable but elects not to publish it.  
 • Does not approve a deliverable.  
 • Approves a deliverable containing classified or sensitive information. 



Instructions and Specifications for Preparing ADOT Research Reports 

4 

  



Instructions and Specifications for Preparing ADOT Research Reports 

5 

 

Editing Process 
 

Editorial Markup  
 

Markup Basics  
Edits are made electronically using comments and tracked changes in MS Word for 
author review.  Editors use the electronic comment feature to insert items for author 
attention or suggest rewording for clarity or active voice.  Editors save the revised file 
with a clearly identifiable name for version control.  

 
After the edit, the author will receive the edited electronic file(s), usually sent using 
the same method by which it was received.  

 
Editorial notation in electronic edits should be easy to understand.  If the author needs 
assistance reviewing editorial edits, see the section on Reviewing an Electronic Edit 
or contact the PM.   

 

Reviewing an Electronic Edit  
 

When the PI receives an edited file, he must review and address each change 
individually. Because editors do not have the technical level of knowledge that 
authors have, editorial changes made to the file may inadvertently introduce 
inaccuracies if not reviewed and approved or rejected. Reviewing an electronic edit 
requires knowledge of using Microsoft Word.  The following sections offer suggestions 
for using Word features to review the edit.  

 

View Changes  
The track changes feature of MS Word enables authors to quickly and easily check 
the changes an editor has made in the electronic file. The PI will usually receive a file 
that already has the changes displayed. If markup is not already displayed in the 
document:  

1. On the Review tab in the Tracking group, select Final Showing Markup in 
the top pull-down menu.  

2. In the second pull-down menu, under Show Markup, make sure that 
everything is checked to display.  

3. To hide changes for easier reading, adjust the two pull-down menus. For 
example, hide all changes and comments by selecting Final in the top menu or 
hide changes but show comments by unchecking all but the comments in the 
second menu.  
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By default, the changes will probably appear in the text of the file, unless set 
differently for an individual computer. As with most Microsoft features, there are 
other options:  

• To see the changes in the reviewing pane: On the Review tab in the Tracking 
group, select Reviewing Pane Vertical or Reviewing Pane Horizontal in the 
third pull-down menu.  

• To see changes and comments in balloons: On the Review tab in the Tracking 
group, click the Balloons button and select Show Revisions in Balloons.  

 
A user can also select Show Only Comments and Formatting in Balloons.  

 

Review Changes  
Because editors do not have the technical level of knowledge that authors have, 
technical review of the edit is vital—editorial changes made to the file may 
inadvertently introduce inaccuracies if not evaluated and approved or rejected. Using 
the track changes feature effectively enables authors to maintain quality control while 
saving inputting time.   

 
To accept or reject changes once the markup is displayed:  
1. On the Review tab in the Tracking group, make sure the tracked changes feature 

is off so that one does not incorporate more changes during the review. If the 
Track Changes button shows in the same color blue as the background of the 
ribbon, it is off. If it shows in orange (or other color depending on the color 
scheme), then simply click it to turn off tracked changes.  
 

2. On the Review tab in the Changes group, click the Next button to go to the next 
marked change. (The Previous button goes to the previous marked change.)  
 

3. Click on the appropriate button in the Changes group to Accept or Reject the 
change. Options under these icons can affect how changes are displayed and what 
changes the author accepts or rejects.  
 

4. Continue reviewing changes and accepting, rejecting, or deleting until a dialog 
box notes there are no more changes in the document.  

 
To save time, the author may want to visually review each change the editor made, 
reject those he does not agree with, and then click Accept All Changes in Document 
to accept the rest of the changes. Please do not accept all changes without a careful 
review of the markup first.  

 

Author Queries  
Occasionally, editors will come across items that need author input. The editor will 
insert the question as a comment. The author should make sure to use a view that 
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shows the full markup including comments. After completing the revisions, the 
author needs to be sure to delete all comments.  

 
Author queries might include asking the author to clarify statements or check 
consistency.  The editor might use comments to give the author options for edits, 
explain edit notations, or suggest passive-to-active grammatical conversions.   
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Technical Report Front Matter  
 

Overview  
Front matter includes the table of contents, list of figures, etc.  

 

Cover  
The Research Center will provide the cover for reports.   

 

Technical Report Documentation Page (TRDP)  
 

Requirement  
The author must complete the technical report documentation page (also denoted as 
Form DOT F 1700.7) for the National Technical Information Service (NTIS). It is a 
requirement for technical reports.  

 

Where to Find the TRDP File  
The TRDP template is included in the Research Center’s report template files. Go to 
http://mpd.azdot.gov/TPD/ATRC/docs/TRDP.doc  

 

Font Size  
The author must enter TRDP information in 10- to 12-point type and needs to 
maintain the same point size consistently for all entries on the entire TRDP.  

 

Margins  
Margins are preset in the template files, so there is no need to change them. Margins 
on the TRDP are 0.5 inch all around.  

 

Alignment  
The text in the boxes must align with the number of the box. Indents may be used in 
the abstract to indicate the beginning of new paragraphs.  

 

http://www.azdot.gov/TPD/ATRC/docs/TRDP.doc
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Fill Entire Page  
The TRDP must be lengthened to fill the page vertically. Adjust accordingly to fit:  

• If the TRDP is too short, add blank lines following the abstract (Box 16).  
 

• If the form goes off the page, cut some of the text from the abstract or reduce 
the font size of all text entries. Do not use less than 10-point text for the 
information entered in the boxes.  

 

TRDP Box Information  
 
See Figure 1 for a sample TRDP. Use the following instructions for filling out the 
TRDP. If the author completes a TRDP for a product, required completion will vary 
from the following instructions given for report TRDPs.  

 
Box 1. Report No. — Enter as FHWA-AZ-09-644-1, where:  

• FHWA = Federal Highway Administration, AZ = Arizona.  
• 09 = calendar year the report is completed (published).   
• 644 = project number.  
• 1 = phase of report, if project produces more than one phase.  

 
Box 2. Government Accession No. — Leave blank.  

 
Box 3. Recipient’s Catalog No. — Leave blank.  

 
Box 4. Title and Subtitle — Enter entire report title, in title case (initial capital letter 
on significant words); precede subtitles with a colon.  

 
Box 5. Report Date — Enter month and year the report is published.   

 
Box 6. Performing Organization Code — Leave blank.  

 
Box 7. Author(s) — List first name, middle initial if available, and last name of all 
authors, primary author first; maintain formality across all author names (e.g., all 
middle initials or none) unless following author preference in name style. Give the 
names of the researchers, not just the company.  

 
Box 8. Performing Organization Report No. — Leave blank.  

 
Box 9. Performing Organization Name and Address — Enter name and address of 
the organization that the principal investigator works for (followed by the names and    
addresses of the other authors' organizations, if applicable). 

 
Box 10. Work Unit No. — Leave blank.  
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Box 11. Contract or Grant No. —  If funded with state planning and research (SPR) 
money, format the contract number thus: SPR-PL1 (Federal program year) (project 
number)-(phase or volume). The program year is the fiscal year the project funding 
comes from: 
 

Year Program 
2006 69 
2007 171 
2008 173 
2009 175 
2010 177 
2011 179 
2012 181 
2013 183 
2014 185 
2015 187 

 
Example: SPR-PL1 (69) 622 
If project funds come from another source, enter that contract number. 

 
Box 12. Sponsoring Agency Name and Address — Enter:  

 
Research Center 
Arizona Department of Transportation 
206 S. 17th Ave. MD075R 
Phoenix, AZ  85007 

 
Project Manager: [Project manager’s name] 

 
Box 13. Type of Report and Period Covered — Enter Final (month/year project 
started—month/year project ended) For example: Final (11/07–12/09). 

 
Box 14. Sponsoring Agency Code — Leave blank.  

 
Box 15. Supplementary Notes — If appropriate, enter “Project performed in 
cooperation with the Federal Highway Administration.”  

 
Box 16. Abstract — Include a brief (200–250 words) summary of the most 
significant information contained in the report. When applicable, the abstract must 
include advice on how the results of the research can be used.  

 
Box 17. Key Words — Enter terms or short phrases that identify the important topics 
in the report; capitalize the first word. Choose terms from the Transportation Research 
Thesaurus (http://ntlsearch.bts.gov/repository/trt.do or http://trt.trb.org/trt.asp) 

 
Box 18. Distribution Statement — “This document is available to the U.S. public 
through the National Technical Information Service, Springfield, Virginia 22161.”  

http://ntlsearch.bts.gov/repository/trt.do
http://trt.trb.org/trt.asp
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Boxes 19 and 20, Security Classif. — Unless advised otherwise in writing by the 
Research Center, enter “Unclassified.”  

 
Box 21, No. of Pages — Enter total number of pages in the report, excluding covers.  

 
Box 22, Price — Leave blank.

 
                        Box 23. Registrants Seal — Leave blank.
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Figure 1.  Technical Report Documentation Page Example 

1. Report No. 
FHWA-AZ-YR-XXX(X) 

2. Government Accession No. 
LEAVE BLANK 

3. Recipient's Catalog No. 
LEAVE BLANK 
5. Report Date 
MONTH, YEAR 

4. Title and Subtitle 
Key words in initial capital letters (title case) 

6. Performing Organization Code  
LEAVE BLANK 

7. Author 
Names in conventional order (i.e. John A. Doe) 

8. Performing Organization Report 
No. 
LEAVE BLANK 
10. Work Unit No. 
LEAVE BLANK 

9. Performing Organization Name and Address 
Name 
Street Address 
City, State Zip Code 11. Contract or Grant No. 

SPR-PL-1(XX)ITEM XXX 
13.Type of Report & Period 
Covered 
FINAL (mm/yr−mm/yr) 

12. Sponsoring Agency Name and Address 
Research Center 
Arizona Department of Transportation 
206 S. 17th Avenue MD075R 
Phoenix, Arizona 85007  
Project Manager: 

14. Sponsoring Agency Code  
LEAVE BLANK 

15. Supplementary Notes  
Prepared in cooperation with the U.S. Department of Transportation, Federal 
Highway Administration 

16. Abstract 
 1. 200-250 words A brief summary of the report stating state the purpose, 
methods, results and conclusions of the work effort. 
 
 
 
 
 

17. Key Words 
Select specific and precise 
terms or phrases that identify 
principal subjects covered in 
the report 

18. Distribution Statement 
This document is available to 
the U.S. public through the 
National Technical Information 
Service, Springfield, Virginia, 
22161 

19. Security 
Classification 
Unclassified 

20. Security 
Classification 
Unclassified 

21. No. of Pages 
total, including 
front 
unnumbered 
pages 

22. Price 

23. Registrant's Seal 
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Disclaimer   
The Research Center provides a standard disclaimer printed on the inside front cover. 

 

Acknowledgments  
 

Content  
Acknowledgments may be included if the author wishes, but are unnecessary and 
uncommon. Acknowledgments are the last page of the front matter.  

 

Style  
Avoid phrases such as “the authors want to thank” since authors are actually thanking 
individuals and groups through the acknowledgments section. Use consistent 
formality for any names in the acknowledgments (e.g., all middle initials or none, all 
courtesy titles or none) unless individuals have a name preference.  

 

Table of Contents   
 

Content  
In the table of contents (TOC), list all chapter titles and main headings (references, 
appendixes, etc.) with their corresponding page numbers. Include at least first-level 
headings within the chapters. Go no farther than second-level headings, but 
exceptions will be considered by the PM. 

 
Subsequent heading levels may be listed if desired, but list the same level of headings 
for all chapters. List full chapter titles as they appear in the text. For appendixes, list 
appendix letter (if any) and title (e.g., Appendix A: Imaging Figures).  

 

Long Titles  
When the chapter or section title is more than one line long, break it where logical 
and do not let it get within three leader dots of the page number. Indent second and 
subsequent lines.  

 
To break long lines automatically within the TOC (or other front matter lists), use the 
right-indent feature of the word processor. To prevent long titles from breaking based 
on the body of the report, use a soft return (SHFT+ENTR) to break the title in the 
body of the report—it will be read by the table of contents as a space instead of a line 
break.  
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First Element Listed in TOC  
The TOC should begin with the first section of text – usually the executive summary.  

 

Consistency and Page Numbers  
The author should check to make sure that:  
• All headings in the TOC read exactly like those in the text.  
• The page numbers listed in the TOC correspond to their in-text referents.  

 
Remember that new chapters or sections should begin on odd-numbered right-hand 
(recto) pages.  

 

Indention  
Use indention consistently to show section subordination and coordination.  

 

Capitalization  
Use of all capital letters places emphasis on short items, but hinders readability when 
used on extended items—such as within the TOC.  Because chapter titles and first-
level headings in the report use all capital letters, they will appear in all caps in the 
TOC if typed into the body of the report using all capital letters.    

 
The recommended practice to avoid all capital letters appearing in an autogenerated 
TOC is to type the chapter titles and headings in the body of the report as they’re 
wanted to appear in the TOC (usually with initial capital letters for every word except 
articles, conjunctions, prepositions, and the word “to”).  Use style characteristics to 
display the item in the report body in all capital letters, but it will appear in the TOC 
correctly.  

 

Dot Leaders  
All leaders (e.g., dots separating section titles from their page references) should 
align. Leader dots should be generated automatically by the TOC function or tab 
function, not typed manually. This is also true for the List of Figures and List of 
Tables 

 
Using autogenerated tables is usually the best method (see Table of Contents, List of 
Figures, and List of Tables and Dot Leaders/Tabs, plus Appendix for word-
processing tips).  
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List of Figures and List of Tables  
 

Requirement  
The List of Figures (LOF) and List of Tables (LOT) are required for reports 
containing five or more figures or tables, respectively, and may be included at the 
author’s discretion if there are fewer figures/tables.  

 

Separate Pages  
In Research Center technical reports, the LOF and LOT are separate sections and 
should be placed on separate pages, unless short enough to fit on a single page. They 
are grouped here for explanation because they are so similar.  

 

Pagination  
For proper pagination:  

 • The LOF follows the TOC (recto or verso page).  
 • The LOT follows the LOF (recto or verso page).  
 • The lists do not require right-hand placement or odd page numbers.  
 • The lists show printed page numbers.  
 

Content  
The LOF and LOT should contain the figure and table numbers, captions, and page 
numbers of figures and tables, respectively. List figures and tables from appendixes 
(or other back matter) as well.  

 
Example:  

 Page  
Figure 1. Survey Results Gathered by Students in the Tempe, AZ, Area .................8  

 

Consistency and Page Numbers  
The author should check to make sure that:  

 • All captions in the LOF and LOT read exactly the same as those in the text.  
 • The correct corresponding page numbers are listed in the LOF and LOT.  
 

List of Abbreviations and Symbols (Optional)  
 

Content  
If the report contains numerous or unusual acronyms, abbreviations, and/or symbols, 
provide a list in the front matter, as well as define them upon first reference in the 
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text. The list provides a helpful reference for readers, but each acronym still needs to 
be defined on first use in the document.    

 
If included, the list should contain all acronyms, abbreviations, and symbols used in 
the document. 

 

Pagination  
If included, the list of abbreviations and symbols should start on its own page. The 
list of abbreviations and symbols:  

 • Follows the LOT directly (recto or verso page).  
 

For more information on placement of the List of Abbreviations and Symbols, see the 
section in this document identifying major sections of a technical report.  
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Technical Report Pagination  

Overview  

Introduction  
The text and appendixes should be arranged and paginated correctly.  
 

Multiple Volumes  
If a report is very long, it can be separated into volumes according to content. Most of 
the time, a single report should not be more than 500 total pages (250 published 
double-sided sheets). The volume number should be listed on the TRDP.  
 

Double Sided  
Reports are published double-sided and should be paginated accordingly. Please 
check to make sure that when the report is printed pages will fall where they are 
supposed to.  
 

Even and Odd Page Placement  
Because technical report files are set so they will print correctly when published 
double sided, right-hand and left-hand page placement (odd and even page numbers, 
respectively) matters. See the following sections for detailed explanation regarding 
page numbering, page placement, and specialized pagination.  
 
Two terms related to pagination that are used throughout these guidelines might be 
unfamiliar.  A recto page refers to a right-hand, front, or odd-numbered page in a 
report and is the opposite of verso.  A verso page refers to a left-hand, back, or even-
numbered page in a report and is the opposite of recto.  
 

Page Numbering  
 

Format  
Page numbers are centered at the bottom of pages.   
 
Some pages—such as the TRDP and all blank pages—have unprinted page numbers 
but are counted in pagination. Use the following format:  

• Number the body of the text with Arabic numerals (1, 2, 3, etc.) beginning 
with page 1. Page numbers run consecutively throughout the entire report, 
including appendixes (i.e., 1, 2, 3, etc.).  
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Major Sections  
Front matter and report sections should be arranged and numbered according to  
Table 1. The sections marked with an asterisk fall on odd-numbered pages.  
 
New chapters (or major sections) must begin on recto (odd) pages. Insert a blank 
page, if necessary, to force the new chapter onto a recto page. Blank pages are 
completely blank, except for the printed number.   
 
For specific instructions regarding appendix pagination, see Appendixes below.  
 
Example:  
If a chapter ends on page 5, leave a blank page for page 6 and start the new chapter on 
page 7.  
 
Table 1. Pagination Example.  

Section Page Number  
Shown 

Page Number 
Not Shown 

Technical Report Documentation Page*   x 
Metric Conversion Page   x 
Table of Contents*   x 
List of Figures   x 
List of Tables   x 
List of Abbreviations and Symbols (optional)   x 
Acknowledgments   x 
Executive Summary* 1  
Subsequent chapters odd page  
References*  odd page  
Appendix Title Page* (optional)  odd page  
Appendix Content Pages*  odd page  
* Signifies a page that must be a recto page  

 

Landscaped Pages  
Place page numbers in portrait orientation, even on landscaped pages, so that page 
numbers appear consistently in the same location throughout the report. See 
Appendix: Page Orientation (p.73) for word-processing tips.  
 
In these cases, make sure that when the printed book is turned clockwise 90 degrees, 
the illustration is right-side up (see Figure 2).  
 



Instructions and Specifications for Preparing ADOT Research Reports 

21 

 
Figure 2. Placement of Landscaped Pages. 

 

Oversize Pages  
Oversize pages are difficult to handle. The Research Center urges authors to carefully 
consider whether the item could be redesigned to fit a standard page, either in portrait 
or landscape orientation. If pages larger than 8.5 x 11 inches are necessary, remember 
that the backs of these pages might need to be assigned page numbers. When 
inserting a page larger than 8.5 x 11 inches:  

• It is placed on an odd-numbered page.  
• The back of the oversize page contains another oversize page with the 

subsequent even page number.  
 
If inserting more than one oversize page in a row, begin the series on an odd-
numbered page. If the series ends with an odd-numbered page, insert a blank page 
after it (even numbered). If the series ends with an even-numbered page, begin the 
next regular-size page directly after it. Reports are printed double sided, so it helps to 
visualize how they will be printed.  
 
Example:  
If the front of an oversized insert is page 11 and the next page will be regular size, 
then the back of the oversize page will be a page 12. The next regular page will be 
page 13.  

 

Appendixes  
If there is only one appendix, name it “Appendix,” not “Appendix A.” If there are 
more than one, designate each appendix with a letter (e.g., Appendix A, Appendix B).  
 
There are two ways to format appendixes:  

• Heading—The appendix may simply have an appendix heading at the top of 
the page (e.g., Appendix A: Survey Results) followed by the beginning of the 
appendix proper on the same page. This page should be an odd-numbered 
page.  

• Cover page—The appendix may begin with a cover page. If using a cover 
page, center the appendix designation and title in the middle of the page and 
use a printed page number. This cover page should appear as a recto page. 
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Skip the next page (blank verso), and begin the appendix information on the 
next page. There is no need to repeat the heading at the top of this page.  

 
Base the style choice on the content of the appendix. 
 
Because appendixes should follow the reference section in Research Center reports, they 
will need to be stored in a separate file if automatic citations are used (which Word places 
at the end of the file). If an appendix also has references, include a reference section 
with it. 
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Technical Report Format 

Overview  
Since formatting errors can be difficult to change during the editorial process, authors 
must adhere to the following specifications. They will help the author properly format 
the file before submittal, reduce the amount of time spent on revisions, and promote 
consistency among Research Center reports. If assistance formatting the work report 
document is needed, contact the Research Center.  
 
See Appendix for specific instructions, helpful hints, and word-processing tips.  
 

Page and Paragraph Specifications  
 

Columns  
Use a single-column, full-page format.  
 

Type  
Use Times New Roman 12-point type for text including table captions, figure 
captions, and explanatory text for equations. Print figure and table titles in bold. 
This formatting will promote consistency of presentation in the report and help avoid 
printing problems during publication.  
 
Font choice for equations and text within figures and tables may vary, but similar 
items should use a consistent font style and size if possible. Text in figures and tables 
can be smaller than 12-point type but not be less than 7 points.   
 

Margins  
Check for a minimum 1.25-inch side margins and 1-inch top margins on all pages 
(except the TRDP). Margins for pages with figures and tables may be slightly smaller 
if necessary. TRDPs should have margins set to 0.5 inch.  
 

Spacing  
Use single-space vertical spacing. Double space only to separate headings and 
subheadings from text.  
 

Paragraphs  
Separate paragraphs with a blank line.  
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Justification  
Left-justify report text. Text with ragged right margins (left-justified text) is easier to 
read than full-justified text. Full justification often causes uneven gaps to appear in a 
line of text.  Left justification is required for the reader’s sake.  
 

Headers and Footers  
Headers and footers are not permitted.   

 

Widows and Orphans  
Avoid leaving a single line of text alone at the top (widow) or bottom (orphan) of a 
page. Most word-processing programs have an automatic feature to prevent such 
occurrences.  
 
Leave of a page without at least two lines of text with a heading at the bottom of 
a page. If feasible, avoid splitting bulleted lists from their introductory sentences 
or leaving a single bullet alone at the top or bottom of a page.  
 

Headings  
Authors must number chapters. Subsections need not be numbered. Table 2 
shows sizes and styles for headings and subheadings.
 

Table 2. Heading and Subheading Format Styles. 
 

CHAPTER 1. TITLE OF FIRST CHAPTER 
(14 pt. bold, all caps, centered) 

 
FIRST-LEVEL HEADING  
(12 pt. bold, all caps, flush left, separate line, skip a line before and after).  
 
Second-Level Heading  
(12 pt. bold, initial caps, flush left, separate line, skip a line before and after).  
 
Third-Level Heading  
(12 pt. italic, initial caps, flush left, separate line, skip a line before and after).  
 
Fourth-Level Heading. (12 pt. bold, initial caps followed by a period, two spaces, 
and subsequent text; skip a line before only).  
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Grammar and Style 

Overview  
 

Introduction  
The following guidelines serve to answer many specific questions related to style, 
punctuation, and English language usage. They provide helpful hints for how to cut 
down on editing marks (and thus on correction time).   
 
Writing style encompasses a number of elements, including a writer’s voice, word 
choice, spelling, and tone. Consistency of style is important. Equally important is 
choosing the right style for the right purpose.   
 
Style can also refer to mechanical questions, like “Do I use a comma before ‘and’ in a 
series?” This question is also known as the serial comma question. (For example, is it 
“red, white, and blue” or “red, white and blue”?)  
 

Consistency and Correctness  
Editors mark consistency and correctness issues as necessary changes. Beyond the 
detailed requirements of these guidelines, consistency of style and correctness of 
grammar will drive the editor’s work in reviewing research reports.   
 
An example of stylistic consistency:   
If the report reads “multi-modal,” don’t switch to “multimodal” halfway through the 
report.  
 

Word Use  

Acronyms, First Reference  
Spell out what an acronym stands for at its first use in both the executive summary 
and the text and type the acronym in parentheses after those references.  
 
Acronyms defined on the TRDP need to be defined again on the first use in the 
report, but acronyms defined in other parts of the front matter (such as the disclaimer) 
do not need to be redefined in the body of the report. There is no need to show an 
acronym if it is not used subsequently (except in special cases, such as when the 
acronym is more widely known than the phrase it represents).  
 
Example:  
High-occupancy vehicles (HOVs) are very important. HOVs can carry many people 
and save fuel.  
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Acronyms, Plural  
To make a plural of an acronym, simply add an “s.” An apostrophe should not be 
used unless the acronym is possessive.  
 
Examples:  

• Plural: High-occupancy vehicles would be HOVs.  
• Possessive: The HOV’s rate of speed was excessive.  

Active versus Passive Voice  
Active voice attributes an action to a person or thing. Passive voice focuses on what 
was done rather than who or what did it. Authors should primarily use the active 
voice for Research Center reports. 
 
Example:  

• Active: “The researchers analyzed the data.” This example says exactly who 
performed the action.  

• Passive: “The data were analyzed by the researcher.” This example is less 
direct and has a weak structure. Sometimes “by the researcher” is left off 
completely, and the reader is left to wonder who performed the analysis.  

 
Example:  

• Active: “The test uses collected data to determine . . .” “Analysis results from 
the collected data showed . . .” These examples provide two alternatives for 
avoiding overly frequent use of “The researchers . . . ” when converting 
passive voice to active.  

• Passive: “Collected data are used to determine . . .” This sentence does not tell 
the reader how the collected data determine the result.  

 
Why Voice Is Important  

•    The Research Center wishes reports to be readily understandable, and research in  
 technical communications shows that the use of active rather than passive 
voice is much more effective in documents written for the practitioner.  

• Readers quickly process and understand information written in active voice, 
and active voice helps preserve objectivity and accuracy by clarifying who or 
what is performing the action.  

Use of the Word “Data”  
Research Center reports use the word “data” as plural. The singular word “datum” is rarely 
used.  
 
Examples:  

 • The data show a significant trend.  
 • Researchers analyzed these data using several methods.  
 • This data set shows values that can be compared to the earlier data set.  
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Prefixes  
Most prefixes do not require a hyphen in current usage. Simply add the prefix unless 
there is a chance that the new word will be misunderstood. Answers to questions 
about hyphenation of a particular word can be found in lists of words under each 
prefix in a collegiate-level dictionary.  
 
Always use hyphens with “quasi-,” “ex-,” and “self-.”  
 
Examples:  

• semiopaque, transoceanic, semipermeable.  
• ex-marine, quasi-intellectual, self-discovery.  
• recover/re-cover, recreate/re-create, resent/re-sent (depending on the 

meaning).  
 

Pronoun Use  
Pronouns must agree in number and gender with the nouns they reference. Readers 
need to be able to identify clearly which noun the pronoun references (its 
antecedent). Usually that necessity means that the antecedent should be the last 
subject used before the pronoun.   
 
Remember that pronouns must agree with the singular or plural nature of their 
antecedents. Singular groups (ADOT, division, team) require singular pronouns and 
modifiers (it, this—not they, their, or these). To emphasize the collective nature of a 
noun, specify the population meant: ADOT officials (plural) rather than ADOT 
(singular), the committee members (plural) rather than the committee (singular).  
 

Gender-Neutral Pronoun Use  
Partly because of the need for gender-neutral language these days, pronoun use is 
particularly troublesome for some authors.   
 
When gender is not specified and usage calls for a singular pronoun, try to reword the 
sentence to avoid using a gender-specific pronoun. To reword a sentence, maybe 
change a singular subject to a plural subject or omit the need for a pronoun at all. (See 
the examples below.) Use “he or she” and “his or her” constructions in instances 
where a singular gender-specific pronoun cannot be avoided.  Do not use “they” or 
“their” with a singular subject. 
 
Examples:  

• Problem: If a researcher discovers a need to retest, he . . . Possible rewording: 
If researchers discover a need to retest, they . . .   

• Gender-specific pronoun: Each researcher examined the results. He or she 
reported findings to…  
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States  
In most cases, spell out names of states used in report text. To abbreviate state names 
in references, tables, and figures, use the standard abbreviation or the postal code.  
 
Examples:  
• In text: Glendale, Arizona, is in the Valley of the Sun.  
• Optional in references, tables, and figures: New Orleans, La., or New Orleans, 

LA.  
 

Trademarks  
Try to avoid using names of trademarked products when referencing generic concepts 
(e.g., don’t use “Excel” when “spreadsheet” is meant). When using trademarked or 
registered names, place the registered trademark (®) or trademark (™) symbol after 
the name on first reference and thereafter do not use the trademark symbol.  
 
Indicate the trademark owner somewhere in the report, in fine print in a footnote if 
necessary.  
 

Years  
When describing decades, simply add an s. If the “19” or “20” is not used, place an 
apostrophe before the year to take its place. As with contractions, the apostrophe 
indicates that information has been left out.  
 
Example:  
during the 1980s and ’90s  

 

Internet and Technology Terminology Guide  

Handling Technology Terms  
Some tech terms have become commonplace and no longer need to be capitalized 
(e.g., web, website). Tech terms that are brand names are capitalized and use 
trademark symbols when applicable (e.g., Excel, Macintosh). Brand names that begin 
with a lowercase letter (e.g., iPod, iPad) always use the lowercase first letter, even at 
the beginning of a sentence.  
 
Some terms appear frequently in technical documents. The Research Center 
uses the following styles.   
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Spelling for these terms: 
• Screenshot as one word.  
• Drop-down menu should use the hyphen consistently.  
• Email as one word.  

 
Capitalization with these terms:   

• Macintosh; PC; personal computer.  
• hypertext transfer protocol (HTTP); a transfer protocol; hypertext.  
• Internet protocol (IP); the Internet; the net; an intranet.  
• Open Source Initiative (the corporation); open-source platforms.  
• World Wide Web Consortium; the World Wide Web; the web; a website; a 

web page.  
 
The basic alphabet keys, as well as all named keys, are capitalized even if they are 
lowercased on a particular keyboard. Menu items and icon names are usually spelled 
and capitalized as in a particular application. Acronyms for file formats are rendered 
in full capitals. Notice that quotation marks are not necessary to designate menu items 
as long as they are capitalized.  

• The function key F2 has no connection with the keys F and 2.  
• The Option key on a Mac is similar to the Alt key on a typical PC.  
• Choosing Cut from the Edit menu is an alternative to pressing Ctrl+X.  
• Save the file as a PNG or a GIF, not as a JPEG.  

 

URLs   
Web addresses should be functional if feasible.  If it is known that a particular web 
address is no longer valid, indicate that in parentheses following the link name.   
 
In a printed work, if a uniform resource locator (URL) has to be broken at the end of 
a line, the break should be made:  

• After a colon or a double slash (//).   
• Before a single slash (/), a tilde (~), a period, a comma, a hyphen, an underline 

(_), a question mark, a number sign, or a percent symbol.  
• Before or after an equals sign or an ampersand.   

 
A hyphen should never be added to a URL to denote a line break, nor should a 
hyphen that is part of a URL appear at the end of a line. Keep in mind that a manually 
broken link (by a space or soft return, for example) will no longer be functional.  
 
For example:  
http://www.azdot.gov/TPD/ATRC 
/Research/emphasis_areas.asp 
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Capitalization  

Captions and Titles  
In titles, headings, figure and table captions, and the like, capitalize every word 
except articles (a, an, the), conjunctions (and, because, but, if, as, or), and 
prepositions (to, of, in).  
 
Example:  
Travel Predictions and Models beyond the Year 2000   
 

References to Chapters, Figures, or Tables in Text  
When referring in the text to a chapter, figure, or table, capitalized citations are 
required. 
 
Example:  
Chapter 1, Figure 6, Table 9  
 

East, West, North, and South  
Capitalize directions with a state, city, or any other geographical region only if it is 
part of a proper name. Regions familiarly accepted as proper names may be 
capitalized. Simple directional modifiers should not be capitalized when they precede 
a proper name.  
 
Examples:  
North Carolina, West Texas or west Texas, Gulf Coast or gulf coast, Gulf of Mexico, 
Arizona Strip, Midwest, western United States, southern Louisiana  
 

Position Titles  
As a rule, do not capitalize a person’s position title, such as project manager, director, 
etc. Capitalize position titles only if they come before the name and are official titles, 
such as President Tyler, Congressman Smith, Director Jones, etc.  
 
Example:  
John Smith, research assistant; Tom Smith, director of the center  
 

Programs or Research Items  
Capitalize a program or research item (database, software, etc.) only if it is an official 
proper name or title. If it is a generic product type, do not capitalize it.  
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Examples:  
• intelligent transportation systems (ITS), ground-penetrating radar (GPR), 

ADOT districts.  
• Materials Division, the Holbrook District.  

 

“State,” “City,” and “Federal”  
In general, do not capitalize “state” or “federal” unless quoting laws or bills that do 
so. Do capitalize “state,” “city,” and other words if they refer to a specific, official 
governmental entity.    
 
Example:  
The State of Arizona employs many workers, and the City of Phoenix purchases 
supplies. The geographic area covered by the state of Arizona contains several cities, 
and the city of Phoenix is not far from the city of Mesa, Arizona.  
 

“District”  
Do not capitalize the word “district” unless it refers to a specific agency region.   
 
Example:  
Three ADOT districts use the technique. The Prescott District expects to implement it 
during fiscal year 2012.   
 

Punctuation  

Bulleted Lists  
When a document lists complex material, it is helpful to pull the list out of the 
paragraph and separate it with bullets (•) for readability. Lists with three or more 
items and listings of two items if they are longer than a line of text should use bullets.  
 
Use bulleted lists instead of numbered lists unless the items have order, ranking, or 
correlation to numbered data. If using a numbered list, capitalize and punctuate it the 
same way as a bulleted list.  
 
Though editorial style guides for bulleted lists vary greatly, the Research Center has 
simplified and standardized the style recommended for use in its reports. 
Follow these guidelines when creating bulleted and numbered lists:  

• Use a phrase or sentence to introduce the list and end it with a colon (:) unless 
the introduction and all items in the list are complete sentences, in which 

      case end each with a period (.).  
      • Ensure that the lead-in sentence clearly identifies whether all items apply 

      (and) or whether they stand independent (or). Generally, items in the list will 
      not contain any conjunction linking one item to another.  
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• For all bulleted lists, whether they are full sentences or phrases, capitalize the 
first word of each item—even for sub-bullet items.  

• For all bulleted lists, whether they are full sentences or phrases, end the item 
with a period (or, in unusual cases, a question mark)—even for sub-bullet 
items.   

• Use parallel grammatical construction within bulleted lists. For example, 
begin each item with a verb or a noun (depending on what is appropriate given 
the lead-in phrase) or make each item a complete sentence.  

• For consistency throughout the document:  
• Use or omit blank lines consistently before or after a complete list.   
• Use the same spacing between items consistently in every list.   
• Use consistent formatting, such as indention and bullet appearance, 

throughout the report.  
 

Commas in a Series  
When listing a series within text, use a serial comma (i.e., the comma before the 
“and”). Especially in technical writing, using the serial comma can make the 
difference between a clear and an unclear sentence.  
 
When elements within a series contain internal commas, use a semicolon to separate 
elements; otherwise the series can be confusing.  
 
Examples:  

• The authors were Smith, Johnson, and Walker. (serial comma)  
• The authors were Smith, chairman; Johnson, treasurer; and Walker, secretary.  

 

Commas in Compound Sentences  
A true compound sentence contains two full sentences joined by a conjunction. A 
sentence with compound elements generally contains one subject and two verb 
phrases. Use a comma to separate the parts of a compound sentence but no comma in 
a sentence with compound elements.  
 
Examples:  

• This report identifies some of the key policy questions, but local officials must 
determine answers at the grassroots level. (compound sentence)  

• This report identifies some of the key policy questions regarding the project 
and sheds light on some of the possible answers. (compound elements)  

 

Commas with a State and Year  
Use a comma before and after the name of a state that follows a city. A comma 
should also come before and after a year that follows a month and day (but there is no 
comma between a month and year only).  
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Examples:  
• Flagstaff, Arizona, is the site of Northern Arizona University.  
• January 10, 2009, is the date of the meeting.  
• February 2010 will be dedicated to a literature search.  

 

Hyphens in Modifying Phrases  
Place a hyphen between words that serve as a modifying phrase. The purpose of the 
hyphen is to help clarify for the reader that both words modify the word that follows. 
In certain constructions, leaving the hyphen out can prove confusing. Industry usage 
overrides guideline style (e.g., portland cement concrete). Check for consistency in 
the use of phrases or words repeated within a report.   
 
Note: In Research Center reports, do not place a hyphen between a number and a metric 
measurement unit when they are used as a single adjectival phrase. Hyphens may be 
used or omitted between a number and an English unit as long as use is consistent.  
 
Examples:  

• Figure 1 shows a cross section. The cross-section diameter is 1 inch.  
• high-resolution photograph, 12-year period, 5 m span, 5 ft wall or 5-ft wall.  
• crumb-rubber mixture (but no hyphen in “crumb rubber” used as a noun).  

 

Hyphens in Modifying Phrases that End in “-ly”  
If the modifying phrase contains -ly, do not use a hyphen.  
 
Example:  
a thermally induced reaction  
 

Em Dashes   
Em dashes (also denoted by 1/m) are used to separate thoughts—and insert 
information—within sentences. Though often represented by two hyphens (--), the 
proper symbol is the em dash. To create this symbol in MS Word type 
CTRL+ALT+Num-. If the program is set for autocorrect, create an em dash by typing 
two hyphens between words, with no spaces.  
 

En Dashes   
En dashes (also denoted by 1/n) are slightly shorter than em dashes. Create this 
symbol in MS Word by typing CTRL+Num-. If the program is set for autocorrect, 
create an en dash by typing a hyphen between words with one space on each side.  
 
En dashes note a span of numbers (e.g., October 11–12, 1992–1995). En dashes can 
also clarify adjectival phrases where a simple hyphen might cause confusion. This is 
true of open compounds (e.g., “New York” in the first example below) and 
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compounds where two or more of the elements are hyphenated (the second example 
below). See also Chicago, 14th ed., Rule 5.117.  
 
Examples:  

• New York–London flight.  
• quasi-public–quasi-judicial body, but non-English-speaking.  

 

Parentheses and Periods  
When parentheses or brackets are used to enclose a stand-alone sentence, the period 
falls inside the parentheses. (This sentence is an example.) If the material in the 
parentheses is part of a sentence, the period falls outside the parentheses (like this).  
 
When parentheses occur inside parentheses (as here [i.e., the text being read now]), 
the interior parentheses become brackets.  
 

Punctuation and Quotation Marks  
Commas and periods always go inside quotation marks. Semicolons and colons 
normally go outside quotation marks. Question marks and exclamation points depend 
on use.   
 
Examples:  

• The article, “How to Grow Red Tomatoes,” was replaced by “How to Grow 
Yellow Onions”; we finally settled on “How to Encourage Gardening.”  

• Did you read “The Tell-Tale Heart”? He asked, “Where are you going?”   
 

Smart Quotes versus Straight Quotes  
Replace straight quotes with smart quotes and apostrophes. See Appendix, Word-
Processing Tips, Smart Quotes.  
 
Examples:  

• “smart quotes” rather than "straight quotes."  
• Frank’s study is late.  

 

Titles in Italics versus Quotation Marks  
Generally, when referring to documents in text, the titles of long works (e.g., books) 
are in italics, and the titles of short works (e.g., journal articles) are in quotation 
marks. Works that are not published (e.g., course titles) are usually in quotation 
marks.  
 
Examples:  

• Place the following types of works in italics: reports, books, manuals, 
journals, proceedings, newspapers, and dissertations.  
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• Place the following types of works in quotation marks: articles, book chapters 
or sections, papers, pamphlets, courses, seminars, classes, and projects.  

 

Spelling  

American versus British Spellings  
Use conventional American spelling for Research Center reports. 
  
Examples of American/British spellings:  

• traveled/travelled  
• acknowledgment/acknowledgement  
• judgment/judgement  
• focused/focussed  
• color/colour  
• toward/towards  
• backward/backwards  
• defense/defence  
• naturalization/naturalisation   
• a historical/an historical   

 

Names of Roadways  
Titles of roadways should be written consistently throughout the document. Upon 
first reference, spell out the name: Interstate 10. The following are the ways to write 
titles of interstate highways upon second reference:  

• I-17.  
• I-17N and I-17S (no spaces).  

 
Other roadways and highways, such as state routes and US routes, are formatted 
[type] [space] [number] on second reference:  

• State Route 114 (first reference), SR 114 (second reference).  
• US Route 281 (first reference), US 281 (second reference).  

 

Spell Check  
Please run spell check after completing a document or making corrections to the 
document.   
 
The spell check feature will bypass text that is not marked to check. To verify that all 
text in a document is set to U.S. English and marked for spell check, select all the text 
and go to the Review tab and the Proofing group. Click the Set Language button and 
select English (U.S.) and clear the box that instructs Word not to check spelling. This 
will ensure that spell check does not fail to check any sections because they were 
accidentally set to another language or exempted.  
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Spelling errors can creep in during any revision process, no matter how careful the 
person making the corrections. Spell check also serves as a final review of the 
document, and though sometimes time consuming, it is one of the easiest things to do 
to improve the quality of the document. A reader may miss some of the finer points of 
grammar, but a misspelled word is distracting to all who read the report.  
 
Spell check can also help with acronyms if the author clicks off the default Ignore 
words in UPPERCASE in Office Button/Word Options/Proofing. For any 
acronym that does not spell a common word, spell check will find the initial use, 
where the author can check to see if the term was defined. If the program is given the 
Ignore All command at that point, spell check will find typos in later use of that 
acronym.  
 
Carefully re-read the text for words that are spelled correctly but misused. 
 

Numbers  

When to Spell Out Numbers  
The rules prescribed here differ from those in Chicago and better meet the needs of 
technical reports. Within a sentence, use of words versus numerals may vary from 
these rules in order to remain consistent with each other.   
 
Spell out:  

• Numbers between one and nine (e.g., eight cars).  
• Rankings of first through ninth (e.g., the ninth car).  
• A number that begins a sentence (but try to avoid this construction) (e.g., 

Eighty-seven percent of the people surveyed liked the idea. Preferred 
Construction: Of the people surveyed, 87 percent liked the idea.).  

 
Use a numeral for:  

• Numbers 10 and greater (e.g., 10 trucks).  
• Rankings of 10 and greater (e.g., the 10th truck).  
• Percent (e.g., 5 percent).  
• Notations with measurements (e.g., 5 m, 2 ft).  
• Time when used as data (e.g., 5 seconds).  

 
The author may deviate from the standard rules to keep a sentence from having both 
numerals and words, except for measurements and percentages, as long as this is done 
consistently throughout the report. For example, both of the following examples are 
correct:  

• Researchers counted five cars and 10 trucks.  
• Researchers counted 5 cars and 10 trucks.  
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Commas with Numerals  
Use commas to separate digits into groups of three when the number is greater than 
four digits. When a number in text is four digits, it should not have a comma when 
used in text (commas might be needed in tables and figures for alignment). Dollar 
amounts of four digits or more may use or omit a comma.  
 
In tabular columns that show both four-digit and five-digit or greater numbers, use 
commas as needed for clarity, alignment, and appearance.  
 
Examples:  

• 100,000 and 1000.  
• $1000 or $1,000.  

Decimals, Not Fractions  
Where reasonable, use decimals instead of fractions. Place a zero before the decimal 
point for quantities less than one. Industry usage in some instances (e.g., references to 
equipment or tools) may require use of fractions. If using fractions, use a consistent 
form throughout (1/4 or ¼).  
 
Example:  
0.25 (not 1/4 or ¼ or .25)  

 

Measurements, Symbols, and Equations  

English versus Metric Units  
ADOT’s current policy states that all printed and film reports must use English  
 
The PI should give measurements in the system used to take them. If taken using 
Systeme Internationale (SI) units, the measurements should be followed in 
parentheses by their equivalent customary American units. Round metric values to the 
same number of digits as were in the inch-pound number (11 miles at 1.609 km/mi 
equals 17.699 km, which rounds to 18 km). Convert mixed inch-pound units (feet and 
inches, pounds and ounces) to the smaller inch-pound unit before converting to metric 
rounding (10 feet, 3 inches, = 123 inches; 123 inches x 25.4 mm = 3124.2 mm; round 
to 3124 mm) 
 

Common Unit Symbols and Abbreviations  
The following are some units and their symbols. 
Metric Units 

• liter L 
• meter m  
• millimeter  mm  
• hectare  ha  
• kilogram  kg  
• newton  N  
• kilopascal  kPa  
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Units not to use:  
Do not use the prefixes deci-, centi-, or deca-.  
 
English Units 
The following are some English units and their abbreviations to use:  

• inch  inch or inches (do not abbreviate)  
• foot  ft  
• yard  yd  
• mile mi  
• ounce  oz  
• pound  lb  
• ton   ton 
• quart  qt  
• gallon  gal  
• barrel  bbl  

 
Units not to use:  
Do not use plural forms such as lbs.  

Numerals with Unit Symbols and Abbreviations  
Use numerals with English abbreviations or metric symbols in text, tables, and 
figures.  
 
Example:  
a width of 12 mm (not 12 millimeters)  
 

Space:  
Place a space between the numeral and the unit. Leave a space between the degree 
symbol and the temperature system abbreviation.  
 
Examples:  

• 5 kg (not 5kg).  
• 5 ft.  
• 5° F.  

 
Period:  

Do not place a period after the measurement symbol unless it is at the end of a 
sentence. 
 
Example:  

• 5 kg (not 5 kg.); but a punctuating period may appear following a metric 
symbol at the end of a sentence, “The weight is 5 kg.”  
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Plurals:  
Do not add an “s” to symbols or abbreviations. If measurement units are spelled out 
rather than abbreviated, the plural form may be used.  
 
Examples:  

• 10 kg not 10 kgs.  
• 5 ft or 5 feet.  
 

Adjectival phrase:  
Never use a hyphen between the numeral and the symbol. Do not use hyphens in 
English unit noun phrases (e.g., a height of 5 ft).  
 
Examples:  

• a 5 m wall, not a 5-m wall.  
• a 5 ft wall.  

When to Spell Out Units  
Spell out metric or English units when not used with a numeral. Otherwise, use  
symbols rather than spelling out units.  
 
Examples:  

• The amount is given in meters.  
• The project studied a 5 mi pavement section.  

Percent  
Write out “percent” in text and use a numeral with it. In a figure or table, use the 
percent sign with no space between (or include percent designation in the column 
heading). The symbol may be used in tables. 
 
Write out any number that begins a sentence, but avoid starting a sentence with a 
number if possible. When “percent” follows a number that is written out, always use 
the word.  
 
Examples:  

• The increase was 5 percent.  
• 10% (in a table or figure).  

Slope  
Express slope in nondimensional ratios with the vertical component shown first and 
then the horizontal (V:H). Compare the same units (meters to meters, etc.). Base 
tapers previously shown as 8:1 will now be shown as 1:8.  
 

Time  
If units of time (seconds, hours, etc.) are measurements, then use a numeral with 
them. If they are more general, spell out the measurement.  
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If using a numeral, abbreviations (with no periods) may be used for units of time:  
• sec (not s)  
• min (do not then abbreviate minimum [min.])  
• hr  
• yr  

 
Examples:  

• The project ran for two years.  
• Researchers examined data at 2-sec intervals.   

 

Temperature  
When expressing temperature using a degree symbol, use the degree symbol next to 
the number and leave a space between the number and the measurement symbol:  
(10° C)   
 

Symbols  
Use the proper symbols to denote functions in equations, text, and illustrations. This 
includes the multiplication sign (*) and the minus sign (−).  
 
Remember to verify the accuracy of any symbols used in the report when the 
manuscript is reviewed at the various publication stages.  
 
Example:  
 • 5x * 10r = 35yz  
 

Equation Numbering  
Research Center specifications require that equations be numbered consecutively 
throughout the document (e.g., Eq. 1, Eq. 2).    
 

Equation Placement  
Place the equation on a separate line, using line space to separate it from the 
paragraph. Indent or center each equation.  
 
Place the equation number in parentheses flush with the right margin on the last line 
of the equation elements.  
 
Example:  
Eq. 1 explains my hypothesis:  
a + b = c      (Eq. 1-1) 
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Creation of Equations  
If the document uses mathematical symbols, the most reliable way to ensure their 
accurate reproduction is to use the equation editor. Using the equation editor creates a 
unit that appears during PDF conversion as a graphic but still allows the author to 
make changes in the source file as needed.  
 
If embedding mathematical symbols in text as font characters, the best choice is to 
use the normal text or symbol character set in Word. Do not use WordPerfect 
character sets, because they do not convert reliably to PDF.  
 

Equation Symbol Identification  
Identify symbols after their first use to aid the reader. This usually appears in a 
“where” list. Be consistent throughout the document whether using a list to identify 
symbols or using paragraph form. Also be consistent in introducing the list (colon or 
not, etc.). If in paragraph form, the Research Center recommends using the semicolon 
(;) to separate each item in the list.  
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Figures and Tables 

Overview  
 

Requirements  
Figures—any graphic representation not in text form.  
 
Tables—any graphic representation in columnar text form.  
 
Figures and tables must be clear and legible. Labels within illustrations must use a 
consistent font throughout the report. Hand-drawn or hand-written illustrations (or 
scanned images of hand-drawn illustrations) are usually not acceptable.  
 

Quality  
Clear, dark original line art and photographs of sufficient resolution are acceptable. 
Shaded areas must not obscure text, parts of figures, or table content.   
 
Provide photographs with clear resolution in electronic form (300–600 dpi). 
Sometimes color photographs do not display well when reproduced as black and 
white, so it is most desirable to convert color photos to black-and-white images in a 
graphics program such as Adobe Photoshop®.   
 
As much as is practical, labels within figures must appear in a consistent font 
throughout a document. Labels and legends must use a font that is easily readable and 
distinct from surrounding text.  
 
Use consistent formatting for similar tables. Label rows and columns descriptively. If 
using color, see the section of these guidelines describing best use. If needing to cut 
and paste figures onto pages, be sure they are straight on the page.   
 
The program used for the figure or table must be compatible with MS Word. 
Research Center staff may need to resize the illustration for publication and may not 
have access to the illustration’s original software. 
 

Margins  
Maintain 1-inch margins on pages with illustrations. Anything less may cause 
information to be cut off when the report is bound.  

                                                 
 
® Adobe Photoshop is a product of Adobe Systems Incorporated, San Jose, California.  
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Appearance and Usage  

Font Size  
Illustrations must have no type smaller than 7 points. Use a consistent font style and 
size for similar illustrations throughout the report.  
 

Placement  
All figures and tables must be referenced in the text. Figures should appear close to the 
first reference in the text, but not before. Place figures so that they do not break text 
that belongs together (e.g., do not break a paragraph) but so they can be seen while 
reading the text (i.e., on the same page or facing page).   
 
Tables should appear close to the first reference in the text, but not before. Place 
tables so that they do not break text that belongs together (e.g., do not break a 
paragraph).  
 

Cite sources  
Document any figures, tables, or appendixes taken from another source. See the 
References chapter for information on how to cite sources and the use of copyrighted 
materials. Give complete sources for data shown if taken from another source. 

 

Copyrighted material:  
See Use of Copyrighted Materials for more information.  

 

Numbering Figures and Tables  
Number figures and tables consecutively (e.g., Figure 1, Figure 2, Table 1, Table 2). 
Figure and table numbering should use the same style.  
 
Remember that MS Word has an automatic feature to help with numbering figures 
and tables. See Appendix, Automatic Figure/Table Numbering for word-processing 
tips.  
 

Captions and Titles  
Place figure captions BELOW the figure.  
 
Place table titles ABOVE the table.  
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Both should be: 
• Bolded.  
• Centered.  
• Ended with a period.  

 
Wrap captions to the same width as the graphics. When posting PDF files online, 
reproduction staff will enlarge specific destinations such as figures and tables for easy 
viewing. If the caption is wider than the graphic, it limits enlargement possibilities or 
cuts off part of the caption. Use a soft return (SHIFT+ENTER) to wrap the caption 
text to fit.  
 
Example:  
 

Figure 1. Type the Caption Here Using Initial Caps,  
with a Period at the End and in Bold.  

 

Continuation  
When a figure or table continues for two or more pages, note the continuation—with 
“(Continued)” following the figure caption on each page. Try to avoid this 
construction by breaking into separate figures or tables.  
 

 

Units  
Clearly identify units used in tables. Give repeated units of measure or degree in the 
column headings. Do not repeat these units in the columns.  
 
Be sure graphs have clearly labeled axes.   
 
Use the measurement system that the data was collected in. If in SI, give conversions 
at the bottom of the table. 
 

Compare to LOF/LOT  
Make sure that the listings in the LOF and LOT exactly match the captions and titles 
and that page numbers are correct.   
 

Color Reproduction  
When color is required, avoid using light colors, such as yellow or light blue, because 
they often disappear in any black-and-white printouts and are often not clearly visible 
even when printed in color.  
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References 

Overview  
As a general rule, whenever quoting, paraphrasing, or referring to information or 
ideas  from a publication or outside source that do not fall into the category of 
“common knowledge”, credit the source in a footnote, bibliographic reference, or 
statement in the text. Do not cite secondary sources such as encyclopedias.  
 
Use of copyrighted material is covered in the section on Use of Copyrighted 
Materials.  
 

How to Cite References  

Citation Style  
When referring to work by another author or discussing that author’s ideas, credit the 
author. Research Center reports use the author-date system of citation. The reference 
is given in parentheses in the text and has the surname of the author, date the item 
was published, and, if a quote, the page that the reference was taken from. See The 
Chicago Manual of Style for more detail on this style. 
 

Bibliography Page  
If the author has not cited sources but has consulted them during research or wants to 
list them as additional resources, place these sources in a bibliography after the 
references. The bibliography should begin on the first recto page following the 
references.  
 
Place these listings in alphabetical order with first author’s name inverted, the rest in 
natural order (i.e., Johnson, Bill, and Charles Murkoff).  
 

Unpublished Works  
Do not include unpublished works and telephone conversations in the references or 
bibliography. They may be cited in the text with a description of the author (or 
interviewee) and a date of authorship (or when the interview occurred) in parentheses. 
Also use footnotes for source information if the author chooses.  
 
Example:  
A telephone conversation with a representative from FHWA confirmed reasons for 
the choice (Joe Jones, March 12, 2002).  
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Cross Check  
Make sure that each reference matches its correct in-text referent. Make sure that only 
works cited in the text are included in the references section.  
 

Formatting References and Bibliography Pages  

Content  
The “References” section should contain every source cited in the text and only those 
sources.   
 
The “Bibliography” page is optional and may contain sources that:  
• Have not been cited but were consulted during the research.  
• Are listed as additional resources.  
 
Use the same style for items in the Bibliography that was used in the References 
section. 
 
Carefully check that references are not repeated in different formats. 
 

Placement  
The References page should come after the main text of the report but prior to any 
appendixes. The References begin on a recto page.  
 
The Bibliography page, if there is one, should begin on the first recto page following 
the references.  
 
See Appendix: Appendixes Following References (Endnotes) (p.60) for word-processing 
tips on handling documents with appendixes.  
 

Source Order  
Place works in alphabetical order.  

 

Sources Cited More than Once  
List a source only once on the References or Bibliography page.  
 

Format for Entries  
Research Center reports use a modified version of the format given in The Chicago  
Manual of Style.  
 



Instructions and Specifications for Preparing ADOT Research Reports 

49 

The first element is the author’s name. The name is inverted (surname first, given 
name, middle initial.). If there is more than one author, the other authors’ names are 
given in natural order. A period separates the author name from the date. This is a 
year only. A period separates this from the work’s title. If it is a book, it is in italic, if 
a journal article, it is in quotes. In either case, the title is given in title case (initial 
caps on significant words).  
 
After a book’s title comes the series or report number, if it is part of a series; place of 
publication followed by a colon; and publisher. 
 
Journal article titles are followed by the journal name in italics and title case, the 
volume number, the issue number in parentheses, a colon, a space, and the page range 
of the entire article. The day or month of the issue may follow the page range, if 
needed. It is separated by a comma from the page range.  
 
For sources with three or more authors, the style is to list all authors by name in the 
reference entry and use “et al.” in text citations.  
 
Alphabetize the Reference list.   
 
 

Reference Listing Examples  
The following source listings show examples of recommended styles.∗ Note 
punctuation and use of initials and italics.  
 
Book  
1. Newland, D. E. 1988. Random Vibrations: Spectral and Wavelet Analysis. New 

York: John Wiley and Sons, Inc.  
 

Chapter or section in a book  
2. McGee, A. M.  2003. “Graduated Driver Licensing.” In Injury Prevention, J. R. 

Millman (ed.). Chapel Hill, North Carolina: University of North Carolina Press.   
 
Article in a periodical  
3. Sansalone, M., J. M. Lin, and W. B. Street. 1998. “Determining the Depths of 

Surface-Opening Cracks Using Impact Generated Stress Waves and Time-of-
Flight Techniques.” ACI Materials Journal 95(2): 168–177.  

 
 
 

                                                 
 
∗

 Some examples come from TRB’s Information for Authors (Information 2009) (see 
http://www.trb.org/Guidelines/Authors.pdf for more examples) and from The Chicago Manual of Style.  
 

http://www.trb.org/Guidelines/Authors.pdf
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TRB publication  
4. Dewan, S. A. and R. E. Smith. 2003. “Creating Asset Management Reports from 

a Local Agency Pavement Management System.” Transportation Research 
Record: Journal of the Transportation Research Board 1853: 13–20.  

 
Government report  
5. Von Quintus, H. L. and A. L. Simpson. 2002. Documentation of the 

Backcalculation of Layer Parameters for LTPP Test Sections. Publication 
FHWA-RD-01-113. Washington, D.C.: Federal Highway Administration.  

 
 

Use of Copyrighted Materials  
 

Permission to Use Copyrighted Materials  
FHWA’s Publications and Printing Handbook, Chapter 5, Section 4.a (Publications 1987) 
states:  
 
a. Written Release Required. 
1)  Copyrighted material may not be used in an FHWA publication unless written 
permission of the copyright owner is obtained. Prior use of copyrighted material in 
another Federal Government publication does not necessarily constitute permission to 
use it in the FHWA publication. 

 
2)  If a contractor-prepared publication contains copyrighted material, the contractor 
is responsible for identifying it, obtaining the copyright owner’s written permission to 
use it, and including a footnote giving credit to the owner. The written permission 
must be provided to the Contracting Officer’s Technical Representative (COTR)…. 

 
b. Release Language. 
1)  The following release language should be used for contractor-prepared 
publications: 

(Name of copyright owner) hereby grants to (name of contractor) and the United 
States Government a royalty-free, nonexclusive, irrevocable right to use, 
reproduce, distribute, and sell (identify the copyrighted work, or the portion of it 
to which rights are granted) throughout the world.”… 
 

Report authors are responsible for securing copyright releases and including the 
release statement in the text; legal liability for failure to do this falls on them.  
 
For overall copyright explanations, see http://www.copyright.gov.  

 
 

 

http://www.copyright.gov
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Sponsored Research  
Before releasing any information that results from sponsored research, be sure to have 
the approval of the sponsoring agency. “Release” includes publishing, presenting, 
posting on a website, or even informal sharing with colleagues outside ADOT.  
 
Sponsored research includes any technical findings resulting from research, not just 
published project reports. It covers documents that have not yet been reviewed and 
approved by the sponsor or ones that the sponsor has reviewed but not approved for 
publication.  
 

Proprietary Information  
Proprietary information should not be used since this may restrict availability of 
reports.  

 

Permission Documentation  
Include the original copy of copyright permissions with the edit copy of the 
manuscript for the Research Center to maintain in the project file.   
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Overview 
 
The following tips are designed to help authors and support staff format their 
documents more easily and consistently.  
The following instructions apply to Microsoft Word 2007. Earlier versions may have 
steps that vary.  
 

Templates  
 

Definition  
Template—Every MS Word document is based on a template. A template determines 
the basic structure for a document and contains document settings such as autotext 
entries, fonts, key assignments, macros, menus, page layout, special formatting, and 
styles. Unless a specialized template has been chosen, Word assigns a template 
(usually the “normal” template).  
 
 

Creating a Template Based on an Existing Document  
To create a template based on an existing document, follow these steps:  

1. Open the document on which the template will be based.  

2. Click the Office Button and select Save As. The Save As window opens.  

3. Enter a title for the template in the File name field.  

4. Open the Save as type drop-down menu under the file name.  

5. Select Word Template.  

6. Click Save. The document is saved as a Word template (*.dotx).  
 
Built-in templates can be accessed via the Office Button; the New Document 
window has the option My templates…, which will lists templates in the 
application’s template folder.  
 

Selecting a Template  
To select/use an existing template, follow these steps:  
1. From the Office Button, select New.   

2. In the New Document window, select a blank document and click Create, or 
select an existing template from My templates… and click OK.  
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File Handling  

Large Files  
Generally it is easier to work on a document that is contained within one electronic 
file. However, this is not always possible when files become too large to easily 
handle. Large files are better broken into smaller files because there will be less delay 
in transferring, opening, and saving the files. Also, when files are long, Word’s 
memory can get overloaded and sometimes corrupt the file.  
 
Reduce problems with large files by using techniques such as creating master/sub 
documents, linking graphics rather than embedding them, and dividing files by 
chapter or section.  
 

Master/Sub Documents  
For large files that need to be broken into smaller files, a master document that links 
to subdocuments can be useful. The file can be printed as one document without 
overloading computer and printer memory, and a complete table of contents can be 
created in the master document. For more information, search Word’s help feature.  
 

Appendixes Following References (Endnotes)  
In ADOT reports, the references section should be placed after the main body of the 
report but before the appendixes. However, Word will not allow an autogenerated list 
of references (endnotes) to come anywhere but at the end of the file. Therefore, 
appendixes need to be placed in a separate file. (Word allows placement of endnotes 
at the end of each section, but given the arrangement of sections within ADOT 
reports, this option isn’t feasible.)  
 
See Combining TOCs from Separate Files regarding inclusion of appendix headings 
in document front matter lists.  
 

References in Appendixes  
If there are references in the appendixes, the references can be listed in a separate 
references section for all the appendixes or individually for each appendix.  
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Imported Files  

Importing an Excel Table into Word  
To place a Microsoft Excel® table into Word, follow these steps:  
1. In Excel, select the table and copy it.  

2. In Word, paste the material.  

3. Format the table in Word to be consistent with the other tables in the document.  
 
Tips:  

• If placing the cursor just below an existing Word table in the document 
and pasting an Excel file with the same number of columns, the pasted 
material will adopt the format of the Word table.  
• In some cases, it is necessary to choose Paste Special from the Paste pull-
down menu and select formatted text or object. In most cases, the best result 
comes from simply pasting material using the default settings.  

 
The Research Center no longer recommends pasting the table as a picture because the 
table becomes a graphic and therefore is no longer accessible by the editor.   
 

Converting WordPerfect Characters to Acrobat  
WordPerfect characters, other than standard text, do not convert to Acrobat. They will 
either appear as a blank spot or will convert incorrectly. If the file is originally created 
in WordPerfect, even if converted to Word before going to Acrobat, this glitch may 
appear. Please check each special character to make sure that it has converted 
correctly.  
 
If the characters appear incorrectly in the converted file, the best alternative is to 
replace them with Word characters in the Word file and reconvert. If this option isn’t 
practical, fix them in Acrobat using the TouchUp Text tool.   
 

Format and Spacing  

Paragraph spacing  
Word offers the ability to adjust paragraph spacing rather than insert a blank line. 
Adding paragraph spacing prevents the manually inserted hard return from causing a 
blank line to appear at the top of a page. Using paragraph spacing instead of blank 
lines has several advantages — it enhances consistent spacing, avoids undesirable 
page breaks, and provides a solid basis for electronic accessibility conversion when 
needed.  

                                                 
® Microsoft Excel is a product of Microsoft Corporation, Redmond, Washington.  
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To adjust paragraph spacing, follow these steps:  

1. Select the paragraphs in which the paragraph spacing will be changed.  

2. On the Home tab in the Paragraph group, click the expansion box arrow in the 
lower right corner.  

3. Select the Indents and Spacing tab.  

4. In the Spacing section, enter the spacing desired in the Before or the After box 
(12 pt. will create a full line spacing).  

 

Widows and Orphans  
Widow—a line that appears alone at the top of a page.  
 
Orphan—a line that appears alone at the bottom of a page.  
 
Widows and orphans are undesirable in page layout and can be avoided by turning on 
widow and orphan control:  

1. Select the paragraphs in which to control widows and orphans.  

2. On the Home tab in the Paragraph group, click the expansion box arrow in the 
lower right corner.  

3. Select the Line and Page Breaks tab.  

4. Select the Widow/Orphan control check box.  
 
Also a style may be modified by turning on widow and orphan control.  
 

Keep with Next  
Headings should be kept together with at least two lines of text. Headings alone at the 
bottom of a page are undesirable in page layout.  
 
To keep text together, follow these steps:  

1. Select the paragraph (or heading) that’s to be kept with the following paragraph.  

2. On the Home tab in the Paragraph group, click the expansion box arrow in the 
lower right corner.  

3. Select the Line and Page Breaks tab.  

4. Select the Keep with next check box.  
 
Also, if desired, modify a style, such as Heading 1, so that it stays with the text after 
it.  
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Note that if using a blank line to separate paragraphs, apply this to both the heading 
and the blank line following it. This is one reason why setting paragraph spacing is 
preferable to using blank lines.  
 

Adding a Page Break  
To force a manual jump to the next page, use a page break. Do not use returns to 
space to the next page. Use the Keep with next command or other formatting 
features where possible. To force a manual page break, click CTRL+ENTER or 
follow one of these steps via the menu (both achieve the same end):  

1. On the Insert tab in the Pages group, click the Page Break icon; or   

2. On the Page Layout tab in the Page Setup group, click the Breaks pull-down 
menu and click Page.  

 

Adding a Blank Page  
In an ADOT report, major sections begin on a recto (odd-numbered) page. The 
easiest way to force them onto recto pages is by inserting an odd-page section break:  

1. Click at the bottom of the page at the end of the first section.   

2. On the Page Layout tab in the Page Setup group, click the Breaks pull-down 
menu.   

3. Click Odd Page.  
 

To change how an existing section starts:  

1. On the Page Layout tab in the Page Setup group, click the expansion box arrow.  

2. On the Layout tab, select the way the section should start in the Section Start 
box.  

 
If switching to a section with manual numbering (telling Word what page number the 
new section should start on), “odd page” will not work. Therefore, when transitioning 
from one section to another, the next section’s page numbers should be set to 
Continue from previous section. Do not type in a number for Start at.  
 
However, when transitioning from the front matter to the body of the report (Roman 
numerals to Arabic numerals), the page number will need to be changed to start at 1 
for the body of the report. This means that a blank page will need to be added 
manually if the front matter ends on an odd-numbered page:  

1. Click at the end of the front matter.  

2. On the Page Layout tab in the Page Setup group, click the Breaks pull-down 
menu.   

3. Click Next Page.  



64 

4. Click Next Page again. This creates the blank page that makes up an entire 
separate section. Blank lines may need to be deleted to bring the Chapter 1 
material to the top of the next page.  

5. Open the Chapter 1 footer and deselect Link to Previous.  

6. In the blank page’s footer, deselect Link to Previous.  

7. In the Chapter 1 footer, click Page Number, Format Page Numbers, and Start 
at 1. Change the number format to Arabic numerals.  

8. Click OK.  

9. In the blank page’s footer, delete the page number.  
 

Text Styles  

Applying a Style Tag  
Style tags promote consistency and allow for creating autogenerated lists like a table 
of contents. Styles will also allow changing text attributes throughout an entire 
document. For example, rather than having to reformat every heading in the 
document, change the attributes associated with the heading style tag. Once the 
heading attributes are altered, Word will automatically make the change throughout 
the entire document.  
 
When a Word document is first created, the application automatically assigns all text 
the style tag titled “Normal” or Word’s best guess at what was intended.  
Change the style associated with the text by:  

• applying an existing style tag (also referred to as a “built-in” style) or  
• creating a customized style tag.  

 

Built-in Style Tags  
A built-in style tag is a tag whose attributes have been preset by Word, such as 
Heading 1, etc. To apply a built-in style to text, follow these steps:  

1. Highlight the words, paragraph, list, or table that has a style to be changed.  

2. If the Styles pane is not open, on the Home tab in the Styles group, click the 
expansion box arrow in the lower right corner.  

3. Select the desired style. If it does not appear, click Options at the bottom of the 
Styles pane. Select All styles from the Select styles to show drop-down menu. 
Click OK.  

4. The previously highlighted text assumes the characteristic(s) associated with the 
style tag.   
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Custom Style Tags  
To create a new custom style tag, follow these steps:  
1. Open the Styles task pane if it is not already open. (On the Home tab in the Styles 

group, click the expansion box arrow in the lower right corner.)  
2. Click the New Style button.   
3. In the Name field, enter a name for the new style.   
4. Select a style type from the Style type drop-down menu.   
5. Select the desired attributes (click the Format button to see more options).   
6. When done selecting the attributes, click OK.  
 
An existing style can be used as the basis of a new/custom style tag:  
1. Select the text on which to base the new style, e.g., Heading 1 (referred to as the 

base style).  
2. On the Home tab in the Styles group, click the bottom arrow on the styles menu.  
3. Click Save Selection as a New Quick Style.  
4. Name the new style, e.g., Table Caption.  
5. The attributes associated with the new style will be the same as those associated 

with the text just highlighted. Make additional, customized changes.  
6. Click OK. The new style is added to the list of style tags.   

 

Modifying an Existing Style Tag  
Use Word’s capability to redefine a style if changing the attributes of previously 
tagged text.  
 
To make this change, don’t retag (or reformat) every heading in the document, but 
rather simply change the attributes associated with the heading style tag. Once the 
heading attributes are altered, Word will automatically make the change throughout 
the entire document.  
 
When changing a base style (e.g., Heading 1), all custom styles that originated from 
that base style will also reflect the change.  
 
To modify an existing style tag, follow these steps:  
1. Open the Styles task pane if it is not already open. (On the Home tab in the Styles 

group, click the expansion box arrow in the lower right corner.)  
2. Right-click the style to be modified.  
3. Click Modify.  
4. Change the tag’s attributes.   
5. Click OK.   
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To use a modified custom style in a new document that has been based on another 
template, select the Add to Quick Style list check box in the Modify Style window. 
Word will then add the modified style to the template attached to the active 
document.  
 
Be careful when formatting text that has italics, bold, superscripts, subscripts, etc. If 
the text is given the same style a second time, these items will be turned into regular 
text.  
 

Table of Contents, List of Figures, and List of Tables  

Creating Autogenerated Lists  
In order for MS Word to automatically generate the TOC, LOF, and LOT, the correct 
style (Heading 1, Heading 2, etc.) must be applied to all headings and table/figure 
captions.  

 
To create a TOC, LOF, or LOT, follow these steps:  

1. Click where the table of contents is to be inserted.   

2. On the References tab in the Table of Contents group, click the Table of 
Contents button.   

3. Click Insert Table of Contents.  

4. Click Options.  

5. Under Available styles, find a style that has been applied to headings in the 
document.   

6. Under TOC level, to the right of the style name, enter a number from 1 to 9 to 
indicate the level that heading style is to represent. Note: If using only custom 
styles, remove the TOC level numbers for the built-in styles, such as Heading 1.   

7. Repeat steps 5 and 6 for each heading style to include in the table of contents.   

8. Click OK.   

9. Select any other table of contents options desired. Click OK. Word generates the 
TOC.  

10. Verify that all appropriate headings were included.  
 

Adjusting Entries with Two or More Lines  
ADOT style requires at least three leader dots between the entry text and its page 
number. If a list generates without sufficient space, adjust the formatting of the list:  

1. Select the list and right click on it.  

2. Select Edit Field.  
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3. Click the Table of Contents button.  

4. Click the Modify button.  

5. Highlight TOC1 and click the Modify button.  

6. Click the Format button and select Paragraph. Set Indentation Right to 0.5. 
Click OK.  

7. Click the Format button and select Tabs. Set the right dot leader tab to 6.5 (if 
using a 1-inch margin).  

8. Click OK until the windows are all shut.  

9. A message appears asking if it is desired to replace the selected table. Click OK.   
 
Manually format the list by forcing a soft line return (using SHIFT+ENTER). 
However, this formatting will be lost if regenerating the list fully.  
 

Saving TOC Styles  
Once the appropriate TOC style (i.e., the desired font choice, spacing, etc.) has been 
chosen, save the style for use in future documents:  

1. Select the entire TOC.  

2. Click the References tab and the Table of Contents drop-down box.  

3. Select Save Selection to Table of Contents Gallery and give the style a name. 
Click OK.  

4. When closing the document, save the changes to the gallery.  
 
The next time a TOC is created, this style will appear as an option in the Table of 
Contents drop-down box. (To delete a style, right-click on it in the Table of Contents 
drop-down box and choosing Organize and Delete.)  
 

Updating Lists  
MS Word allows users to update either the entire list—replacing existing headings 
with new input from the body of the report—or only the page numbers shown in the 
list. If choosing to update the entire list, manual formatting added to the list after its 
generation may be lost. If updating only page numbers, manual formatting will 
remain in place.  
To update the TOC, LOF, and LOT, follow these steps:  

1. Right-click on the table and select Update Field, or select the table and hit F9.  

2. Select either Update page numbers only or Update entire table. If updating the 
entire table, format changes that were made to the table may be lost.  

3. Verify that changes were made correctly.  
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Manually Adjusting Lists  
Most formatting of lists (TOC, LOF, and LOT) should be specified during their 
creation. However, after generating lists, there may be some formatting to adjust 
manually (i.e., change something in the list by hand).  
Avoid manual formatting as much as possible. Any manual formatting added to a list 
after generation may be lost when the list is fully updated. Manual changes will need 
to be reapplied each time the list updates.  
 

Combining TOCs from Separate Files  
If there are appendixes in a file separate from the body of the report and it is desired 
to add their headings to the main TOC, follow these steps:  

1. In the appendix file, begin page numbering using the page number following the 
references section; i.e., if the last page of the references is page 122, then begin 
the appendix body on page 123.   

2. Save the file at this stage.  

3. At the end of the appendix file, create a TOC for the appendix.  

4. Select the generated TOC field and press CTRL+SHIFT+F9 to turn the field into 
stable text.  

5. Copy and paste this text into the TOC of the main report file. Save the main report 
file but do not save the appendix file.  

6. When the file is ready to publish, delete the TOC in the saved appendix file.  
 

Pasting Lists (Fields) from Other Files  
When copying and pasting lists such as TOCs, LOFs, and LOTs from one document 
to another, sometimes the text does not stay stable (i.e., it cannot find the source text, 
etc.). To avoid changing the content of the list, click the list field and then press 
CTRL+SHIFT+F9. This changes the field to stable text that can be copied and pasted 
into the new file. Once a field result is changed to regular text, the information is 
static and cannot be updated the way field results can. Make sure not to save the 
original file after changing the list to regular text.  
 

Dot Leaders/Tabs  
If creating a TOC, LOF, and LOT without using an autogenerated list, there will need 
to be dot leaders set up. Using manual periods instead of dot leaders will prevent text 
from lining up properly. To set up dot leaders, follow these steps:  

1. After the figure caption, press tab and type the page number.  

2. Select the lines of text to have dot leaders.  
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3. On the Home tab in the Paragraph group, click the expansion box arrow in the 
lower right corner.  

4. Click Tabs.   

5. Under Tab stop position, type the position for a new tab (this should usually be 
the right margin) and clear any extraneous tabs.   

6. Under Alignment, select Right.  

7. Under Leader, click the period (.), and then click Set and OK.  

 

 

Footnotes, Endnotes, Captions, and Cross References  

Endnotes/Footnotes  
To insert an endnote or footnote, follow these steps:  

1. Click where to insert the note reference mark. The number should be placed 
before the period and at the end of the sentence or section where the text cited or 
discussed the author or idea (unless needed elsewhere for clarity).  

2. On the References tab in the Footnotes group, click the expansion box in the 
lower right corner to open the Footnote and Endnote window.  

3. Select Footnotes or Endnotes.  

4. By default, Word places footnotes at the end of each page and endnotes at the end 
of the document. The placement of footnotes and endnotes can be changed by 
making a selection in the Footnote and Endnote window.  

5. In the Number format window, click the format wanted.   

6. Click Insert. Word inserts the note number and places the insertion point next to 
the note number.   

7. Type the note text.  

8. Double-click the number to get back to the text. Italicize the endnote number in 
the text and place parentheses around the number.  

9. Insert subsequent footnotes or endnotes by clicking the Insert Footnote or Insert 
Endnote button on the References tab in the Footnotes group. As additional 
footnotes or endnotes are inserted in the document, Word automatically applies 
the correct number.  

 
Do not repeat a reference. To insert a previously referenced endnote, follow these 
steps:  

1. On the Insert tab in the Links group, click the Cross-reference button.  

2. For Reference type, select Endnote. For Insert reference to, select Endnote 
number. Under For which endnote, select the endnote referred to.  
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3. To see both the text and the endnote at the same time, go to the View tab in the 
Document Views group and click the Draft button. On the References tab in the 
Footnotes group, click Show Notes. A second pane will appear at the bottom 
with the footnotes/endnotes. Toggle this view on and off by clicking the button.  

4. To view and/or change the endnote separator (the line before the notes), select it 
from the drop-down menu in that same pane.  

 
Automatic endnotes and footnotes will update numbering as needed. However, it is 
needed to verify that all endnotes, footnotes, and cross references are updated in the 
final file. To update all fields, select the entire document (ALT+A) and press F9.  
 

Automatic Figure/Table Numbering  
A portion of the table or figure caption (“Figure” and the number) can be generated 
automatically by Word. The advantage to automatic captions is that numbers can be 
automatically updated if adding, deleting, or moving a figure. Cross-references to 
captions can also be autogenerated and easily updated. To insert automatic 
figure/table numbers, follow these steps:  

1. Position the cursor where it is desired to insert the caption.  

2. On the References tab in the Captions group, click the Insert Caption button. 
The Caption window opens.  

3. Select Figure or Table and click OK. Word inserts a consecutive figure/table 
number.  

4. Type the rest of the caption.  

5. Apply the correct style to the caption (note that if it is desired to autogenerate the 
list of figures and list of tables, figures and table captions will need to have 
different styles applied (i.e., Figure Caption style for figure captions and Table 
Caption style for table captions).  

 

Automatic Cross Reference to Figures/Tables   
To create an internal link to a figure or table number in the current document, follow 
these steps:  

1. On the References tab in the Captions group, click Cross-reference. The Cross-
reference window opens.  

2. For Reference type, select Figure or Table. For Insert reference to, select Only 
label and number. Under For which caption, select the figure/table referred to.  

3. Click Insert.  
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Page Breaks Inserted by Word  
Sometimes automatic cross references cause a glitch in Word where a page break is 
inserted before the cross reference or other glitch appears. To control this, select the 
problem cross reference and lock the field by pressing CTRL+F11. This prevents 
Word from updating the cross reference and inserting a page break. However, if it is 
needed to later update the field, it will be necessary to press CTRL+SHIFT+F11 to 
unlock the field.  
 

Automatic Cross Reference to Headings  
To create an internal link to a heading in the current document, follow these steps. 
These instructions will only work if heading styles have been applied throughout the 
document.  

1. On the Insert tab in the Links group, click the Cross-reference button.  

2. For Reference type, select Heading. For Insert reference to, select Heading 
text, Page number, etc., depending on the nature of the cross reference. Under 
For which heading, select the heading beinge referred to.  

3. Click Insert.  
 

Updating Cross References  
To update the cross references in the document, follow these steps:  

1. Select the entire document (CTRL+A) (note that this will also select any 
autogenerated table of contents, list of figures, and list of tables).  

2. Hit F9.  

3. When the dialog box opens, select either Update page numbers only or Update 
entire table. Click OK.  

4. Verify that changes were made correctly.  
 

Software to Aid in Reference Citation  
Many researchers find a software program called Endnote helpful in citing references. 
The program works with MS Word and allows for selecting the reference to cite. For 
more information, visit www.endnote.com.  
 
 

Tables  

Inserting a Table  
To create a table use Word’s Insert Table feature. This feature allows for inserting a 



72 

table as well as set table properties and add or delete rows and columns.  

1. On the Insert tab in the Tables group, click the Table button.  

2. Either select the cells for the table, or select Insert Table… and type in the 
number of rows and columns.  

 

Setting Table Properties  
To set properties of an existing table, follow these steps:  

1. Click in the table.  

2. The Table Tools (Design and Layout tabs) become active. Select from the 
options on these tabs.  

3. On the Layout tab in the Alignment group, click the Align Center button.  

4. On the Layout tab in the Table group, the Properties button opens the Table 
Properties window, which gives options for table, row, column, and cell.  

 

Adding and Deleting Table Rows and Columns  
To add a row to a table, follow these steps:  

1. Place the cursor in the table in the row below (or above) where the additional row 
is wanted.  

2. Right-click the table.  

3. From the pop-up menu, select Insert and choose Insert Rows Above (or Insert 
Rows Below).  

 
Follow these steps to add a column to a table:  

1. Place the cursor in the table in the column to the right (or left) of where the 
column is to be added.  

2. Right-click the table.  

3. From the pop-up menu, select Insert and choose Insert Columns to the Left (or 
Insert Columns to the Right).  

 

Images  

Inserting an Image  
To insert an image in the document, follow these steps:  

1. On the Insert tab in the Illustrations group, click the Picture button (or the Clip 
Art button for clip art). The Insert Picture window opens.  

2. Locate, select, and insert the desired object.  
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Layout of Image  
To ensure that a graphic moves when the surrounding text moves, follow these steps:  
1. Right-click on the graphic.  
2. From the pop-up window, select Text Wrapping and In Line with Text.  
 
If placing the image in line with text causes problems, choose Top and bottom 
instead (the image will need to be manually moved):  
1. Right-click on the graphic.  
2. From the pop-up window, select Text Wrapping and More Layout Options. 

The Advanced Layout window opens.  
3. On the Text Wrapping tab, select Top and bottom. Enter whatever distance 

from text  is desired or leave it at zero.  
4. Click OK.  
 

Page Numbers  

Page Orientation  
Sometimes it is necessary to orient illustrations and tables by landscape (11 inches x 
8.5 inches), rather than portrait (8.5 inches x 11 inches), on the page. In these cases, 
make sure that when turning the printed book clockwise 90 degrees, the illustration is 
right-side up.  
 
Place page numbers in portrait orientation, even on a landscaped page, so that page 
numbers appear consistently in the same location throughout the report.  
The easiest way to do this is to flip the graphic in the program it was created in. Then 
insert the image into the portrait page.  
 
Otherwise, the page orientation will need to be changed to landscape and a portrait 
page number created:  
1. Before the page that is being changed to landscape, insert a section break: on the 

Page Layout tab in the Page Setup group, click the Breaks button and select 
Section Break Next Page. Delete any extra returns.  

2. After the page that is being changed to landscape, insert a section break the same 
way. Delete any extra returns.  

3. Double-click in a header or footer. This causes the Headers & Footers Tools 
(Design tab) to become active. Click inside the footer following the landscaped 
page and deselect Link to Previous. This will preserve the page numbers for the 
sections following the landscaped pages.  

4. Click inside the footer for the first landscaped page and deselect Link to 
Previous. Delete the page number.  

5. Click the Close Header and Footer button.  
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6. On the first landscaped page, on the Page Layout tab in the Page Setup group, 
click the Orientation button. Select Landscape.  

7. Insert the illustration and caption or table on the landscaped page.  
8. Double-click in a header or footer. Click in the footer of the first landscaped page. 

On the Design tab in the Header & Footer group, click the Page Number 
button. Select Page Margins and then Large, Left.  

9. Click on the page number. On the Format tab in the Text group, click the Text 
Direction button once to change the direction of the text.  

10. On the Home tab, change the size of the font.  
11. Click the Close Header and Footer button.  

 

Two Sets of Page Numbers  
Occasionally, it will be necessary to create a file with two sets of page numbers. For 
example, if creating an appendix that contains a previously printed document with 
internal page numbering, leave the internal page number intact but add consecutive 
page numbers for the full document. To create a second set of page numbers within a 
document, it will be necessary to work with Word fields.  
 
The quickest way to create a duplicate set of page numbers, and the way most 
frequently needed, is to add a predefined number of pages to the automatically 
generated page number. The internal appendix page numbering for the previously 
printed document would be the “real” page number recognized by Word. To get that 
number:  

1. Start a new section.  

2. Double-click in the footer.  

3. Deselect Link to Previous.  

4. Deselect Link to Previous in the footer of the next section.  

5. Click in the footer of the section that needs two page numbers.  

6. On the Design tab in the Header & Footer group, click the Page Number 
button. Choose where the page number is to appear.  

7. Click the Page Number button and choose Format Page Numbers. The Page 
Number Format window opens.  

8. Select the button for Start At and enter 1 (or the appropriate starting page number 
for the previously printed report).  

9. Click OK.  

10. If the appendix restarts page numbering internally (such as from front matter to 
the body of the report), change the numbering using the Start At function as 
required.  
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To create the consecutive page numbering for the entire document, it will be 
necessary to construct a false page number that includes the current page number 
known to Word and adds any pages prior to the last Start At command. The steps to 
construct that false page number are:  

1. Go to the page that needs two page numbers and determine the number of pages 
preceding it (usually shown on the status bar at the bottom of the screen). For 
purposes of this example, we will say there are 50 pages.  

2. Double-click in the footer and place the cursor where the consecutive page 
number should go (usually just below the internal page number).  

3. On the Insert tab in the Text group, click the Quick Parts button and select 
Field. The Field window opens.  

4. Select Page and click OK. The second page number appears.  

5. Click the Quick Parts button again and select Field.  

6. Click the Formula button. The Formula window opens.  

7. In the formula line, type =50+1 and click OK. (For this example, using 50 as the 
preceding number of pages.)  

8. Show field codes (ALT+F9 will toggle highlighted fields).  

9. Highlight the page number code inserted in steps 3 and 4—{ PAGE \* 
MERGEFORMAT }—and cut it (using the menu choice or CTRL+X).  

10. Highlight the number 1 in the remaining formula code inserted in steps 5 to 7 and 
replace it by pasting the page number code that was just cut. The code should then 
look like this sample: { =50+{ PAGE \* MERGEFORMAT } }.  

11. Toggle the field code and check several consecutive pages to see if it presents the 
total page count expected.  

 
Special issues may arise when transitioning from roman to Arabic numerals, and vice 
versa.  
 

Other Techniques and Shortcuts  

Word Count  
On the Review tab in the Proofing group, click the Word Count button. The results 
will show pages, words, characters, paragraphs, and lines.  

Selecting Noncontiguous Text Items  
Select some text (individual characters, words, sentences, paragraphs) and then hold 
down the CTRL key while making another selection. Word highlights everything that 
has been selected.  
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Selecting a Large Block of Text  
Place the cursor where the selection should begin. Press F8. Scroll down and place the 
cursor where the selection should end. Press ESC or the next command (such as 
CTRL+C).  

Inserting a Comment  
In order to mark a file for revision, authors and editors can insert comments that can 
be toggled on and off from view/printing. Follow these steps:  

1. Select the text or item that is meant to comment on.  

2. On the Review tab in the Comments group, click New Comment.   

3. Type the comment text.  

Smart Quotes  
To have smart quotes (“ ” and ‘ ’) generated as they’re typed, follow these steps:  

1. Click the Office Button, and then click the Word Options button.  

2. Click Proofing, and then click AutoCorrect Options. The AutoCorrect window 
opens.  

3. Click the AutoFormat As You Type tab.   

4. Under Replace As You Type, select the "Straight quotes" with “smart quotes” 
check box.  

5. Click OK.  
 
To change the appearance of individual quotation marks, press CTRL+Z immediately 
after typing the quotation marks.  
 
If there are straight quotes (" and ') already in a document (this often happens when 
text is imported, such as from email), find and replace all instances of single or 
double quotes in the document. On the Home tab in the Editing group, click the 
Replace button. In both the Find what and Replace with boxes, type ‘ or “, and then 
click Find Next or Replace All.  

Quick Access Toolbar  
To add commands to the Quick Access Toolbar (that line of icons above the tabs and 
next to the Office button):  

1. Click the appropriate tab or group to display the command that is wanted to add to 
the Quick Access Toolbar.   

2. Right-click the command, and then click Add to Quick Access Toolbar on the 
shortcut menu. 

 
When pressing and releasing the ALT key, little flags come up on the ribbon, 
customized to each user’s layout. Press those numbers or letters to execute the 
function.   
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Shortcuts  
Instead of going to the top menu in Word, certain combinations of keys can have the 
same effect. Table 1 shows some useful Word commands.  
 

Table 1. Microsoft Word Shortcuts.  
Command  Key Combinations  
Insert a page break  CTRL+ENTER  
Insert a soft return  SHIFT+ENTER  
Insert a nonbreaking space (useful between numerals and 
measurements)  

CTRL+SHIFT+SPACE   

Insert a nonbreaking hyphen (useful between numerals and 
measurements)  

CTRL+SHIFT+HYPHE
N  

Insert em dash (—)  CTRL+ALT+Num-  
Insert en dash (–)  CTRL+Num-  
Print  CTRL+P  
Delete a word  CTRL+BACKSPACE  
Go to the beginning of the document   CTRL+HOME  
Bold  CTRL+B  
Italicize  CTRL+I  
Copy  CTRL+C  
Paste  CTRL+ V  
Save  CTRL+S  
Select all  CTRL+A  
Select to the beginning of the document  CTRL+ SHIFT+HOME  
Select to the end of the document  CTRL+SHIFT+END  
Open  CTRL+O  
Spell-check   F7  
Update field  F9  
Insert a hyperlink  CTRL+K  
Repeat the last action   F4 or CTRL+Y  
Find   CTRL+F  
Find and replace  CTRL+H  
Undo  CTRL+Z  
Go to page, section, line, etc.  CTRL+G  
Toggle between upper-, lower-, and sentence case for 
selected text  

SHIFT+F3  

Toggle smart quotes to straight quotes right after they have 
been typed  

CTRL+Z  

Lock a field to prevent it from updating, such as a cross 
reference to a figure or table  

CTRL+F11  

Unlock a field to update it  CTRL+SHIFT+F11  
Toggle show hidden codes  ALT+F9  
Show Word Help  F1  
 



 
 

 




